aaaa

欢迎使用"旺铺管家3000" 进销存软件

版权所有：宇阳软件服务中心 保留所有权利！


宇阳"旺铺管家3000"进销存帮助

“旺铺管家3000”进销存软件能为您做什么？

“旺铺管家3000”软件集进货、销售、库存和简单财务管理为一体，主要目的是帮助您处理日常的进货、销售、库存和财务等数据，提高您的工作效率，让您能有更多的时间和精力处理其他事情。您只需将每天的进货和销售等单据数据录入电脑，"旺铺管家3000"软件便会帮您处理这些数据，包括自动增减库存，自动增减供应商的收付款、客户的应收款，按各种条件统计进货、销售、库存和毛利等汇总数据。另外，她还能帮您记录销售给不同客户、不同货品的销售价格，记录不同供应商、不同货品的采购价格。在开销售单时，若录入的销售价格低于库存成本价时，她会给您一个提示，避免卖错价钱，还有库存不足和库存积压的提示等等功能，更多的功能和用途您可在应用中慢慢体会。如果您还在用手工或Excel处理进货、销售和库存数据，那么，请您试用一下“旺铺管家3000”进销存软件，相信她一定会为您带来不少惊喜！


适用范围

广泛适用于中小企业、公司和个体店铺的进货、销售、库存和财务管理，是商家轻松管帐的好帮手！


“旺铺管家3000”软件与其它软件相比最大特色

单据界面仿真，操作简单易懂，数据安全稳定，单据打印功能强大，所有资料和报表都可导出到Excel电子表格中，以便用户对数据进行灵活的编辑、打印和其他用途。查询报表多达80多张，几乎包括了用户常用的所有统计数据，而且，还可根据用户的意见，免费为用户增加一些实用报表。

试用版仅对业务单据录入的张数限制，没有试用日期的限制，功能也完全同正式版。试用版软件每张单据（采购单、销售单等）的录入张数最大为3500张，如果您的业务单据不多，可足够试用几个月，试用满意后再购买，真真正正是零风险投资。注册成为正式版后，试用期间的数据可完全保留，并继续使用。


功能简介

系统共分进货管理、销售管理、仓库管理、费用管理、基础资料、查询报表和系统维护七大模块。

进货管理：包括‘采购收货单’、‘采购退货单’和‘付款单’；

销售管理：包括‘销售开单’、‘销售退货单’和‘收款单’；

仓库管理：包括‘其它入库单’、‘其它出库单’、‘盘点单’、‘调价单’和‘仓库调拨单’；

费用管理：包括‘费用开支单’和‘其它收入单’；

基础资料：包括‘供应商资料’、‘客户资料’、‘员工资料’、‘仓库资料’、‘货品类别’、‘货品资料’、‘其它出/入库类型’、‘收/付款方式’、‘费用/收入类别’、‘计量单位’、‘税率’、‘用户资料’和‘客户应收款期初数’和‘供应商应付期初数’；

查询报表：除了单据本身自带的查询功能外，还提供80多张不同格式和内容的报表，其中库存查询报表有5张，收发存报表有10张，销售报表有16张，另外还提供销售分析图表。

系统维护：包括‘操作员’、‘操作权限’、‘单据处理日期设置’、‘数据备份’、‘系统初始化’和‘升级数据库’等功能。


系统运行环境

操作系统：Windows98/me/WindowsNT4.0/Windows2000/XP或更高版本。硬件配置： CPU PentiumⅢ500及以上， 推荐PentiumⅢ800以上， 内存 128M 以上。打印机：建议采用Epson LQ系列打印机。


进入"旺铺管家3000"进销存系统

用鼠标双击桌面上的"旺铺管家3000"的快捷方式图标或单击“开始”—》“程序”—》"旺铺管家3000"菜单，将会出现启动画面，稍候出现登录窗口，如图所示：

选择操作员，初始密码为空，单击[确定]即可进入主界面，如图所示：


如何开始试用或正式应用？

第一步：进入主菜单[系统维护]—》[高级维护]--》[系统初始化]—》输入初始化密码(yy3000)--》单击[初始化]按钮执行系统初始化，清空演示数。如图所示：

第二步：增加操作员，并设置操作员的操作权限。如图所示：

第三步：进入主菜单[基础资料]—》录入供应商资料、客户资料、员工资料、仓库资料、货品类别、货品资料、公司资料和税率（如果无需处理税金，将税率设为0即可）等资料。在应用系统进行业务处理一段时间后，若有新的供应商、客户和货品等资料，也是通过上述的资料窗口录入。

第四步：录入应收、应付款期初数。进入主菜单[基础资料]--》[应收应付款期初数]--》[客户应收款期初数]和[供应商应付款期初数]，录入应收、应付款期初数。

第五步：进入主菜单[系统维护]—》[单据处理日期设置]设置单据的业务处理日期。如图所示：

第六步：通过采购收货单录入货品期初库存、单价和金额，开单日期可设为正式应用日期的前一天。如8月1日开始应用，则录入库存期初数据的开单日期可设为7月31日。如图所示：

以上六步工作完成后，您就可以开始正常的业务处理了，如进货单和销售单的录入等。注：当单据录入后，应收、应付款期初数将不能修改，若期初数不正确，可通过收款单和付款单调整。


基础资料

基础资料一般是被单据和报表引用，只须录入一次即可，无须重录入。各基础资料说明如下：

供应商资料：‘编号’和‘供应商名称’必须录入，而且必须唯一，其它根据需要录入。编号’可由字母及数字组成，最大长为6个字符，‘供应商名称’最大长度为60个字符，即相当于30个汉字。如图所示：

客户资料：编号’和‘客户名称’必须录入，而且必须唯一，其它根据需要录入。编号’可由字母及数字组成，最大长为6个字符，‘客户名称’最大长度为60个字符，即相当于30个汉字。如图所示：

员工资料：编号’和‘姓名’必须录入，而且必须唯一，其它根据需要录入。编号’可由字母及数字组成，最大长为3个字符，‘姓名’最大长度为10个字符，即相当于5个汉字。如图所示：

仓库资料：编号’和‘仓库名称’必须录入，而且必须唯一，其它根据需要录入。编号’可由字母及数字组成，最大长为3个字符，‘仓库名称’最大长度为30个字符，即相当于15个汉字。如图所示：

货品类别：货品类别是对货品进行分类。[插入同级]菜单功能是指在同一级上增加一个新类别，[插入下级]菜单功能是指在鼠标选中的级别的下一级上增加一个新类别。如图所示：

货品资料：‘货品编码’、‘品名规格’、‘类别’和‘单位’必须录入，其它根据需要录入，‘货品编码’和‘品名规格’必须唯一。‘货品编号’可由字母及数字组成，最大长为20个字符，‘品名规格’最大长度为100个字符，即相当于50个汉字。如图所示：

其它出/入库类别：系统预设了一些出/入库类别，用户可根据工作实际增加一些新的出/入类别。如图所示：

收/付款方式：系统预设了一些出/入库类别，用户可根据工作实际增加一些新的收/付款方式。如图所示：

费用/收入类别：系统预设了一些出/入库类别，用户可根据工作实际增加一些新的费用/收入类别。如图所示：

计量单位：系统预设一些常用的计量单位，用户可在这里增加一些新的计量单位。如图所示：

税率：系统预设税率为17%，如果用户的税率为其它值，直接修改并保存此值即可。如图所示：

用户资料：用户资料中的部分内容将会在销售等单的打印单据中出现。如图所示：

客户应收款期初数：该表的‘期初数’必须在录入销售单之前录入和修改，录入了销售单后，期初数将不能修改。如果期初数不正确，可通过‘收款单’调整正确。如图所示：

供应商应付款期初数：该表的‘期初数’必须在录入采购单之前录入和修改，录入了采购单后，期初数将不能修改。如果期初数不正确，可通过‘付款单’调整正确。如图所示：


各种单据的用途及说明

采购收货单：采购货品后，将货品采购清单，通过这里录入到系统中。其中‘供应商’、‘仓库’、‘品名规格’和‘业务员’可通过模糊查找方式快速录入，‘单据编号’是由系统根据‘开单日期’自动编制的。单据中的‘应付金额合计’是指本单应支付给供应商的货款合计，‘实付金额’是指本单实际支付给供应商的货款。例如某张采购单的‘应付金额合计’为22000元，如果采购时实际只支付了10000元，那么‘实付金额应录入10000，保存单据后，系统会自动将欠付的12000元货款累加到该供应商的应付帐款中。以后支付应付款，您必须通过“付款单”录入电脑，这样该笔货款就会自动在该供应商的应付帐款中扣减。单据保存后，库存表中相应货品的库存量和库存金额也会自动增加。如下图所示：

采购退货单：如果发生采购退货业务，将退货单的数据通过这里录入到系统中，单据保存后，库存表中相应货品的库存量和库存金额会自动减少，若有应收款，系统会自动扣减该供应商的应付帐款。

付款单：如果发生支付供应商货款业务，将付款单的数据通过这里录入到系统中，其中‘应付金额合计’是指本单应付给供应商的货款，‘实付金额’是指本单实际支付给供应商的货款。例如，有一笔采购欠款金额为13546.63元，由于某种原因，我公司只需支付13000元便可结清该笔欠款，那么录单时，‘应付金额’应填13546.63元，‘实付金额’应填13000元，单据保存后，系统会用应付金额13546.63元扣减该供应商的应付帐款。应付金额’与‘实付金额’的差额将会在“应付款汇总表”中的‘承付折扣金额’项目中反映。

销售开单：如果发生销售业务，将销售单的数据通过这里录入到系统中，如果该单的销售货款已全部结清，则‘实收金额’栏的值应等于含税金额的合计值，如果只收了部分销售款，‘实收金额’栏应录入该单实际收到的货款，如果全部未收，则‘实收金额’栏应录入0。‘应收金额合计’减‘实收金额’的差，则为客户的应收款，单据保存后，这笔款将增加到该客户的应收帐款中，库存表中相应货品的库存量和库存金额会自动减少。如下图所示：

销售退货单：如果发生销售退货业务，将销售退货单的数据通过这里录入到系统中，单据保存后，库存表中相应货品的库存量和库存金额会自动增加，若有应付款，系统会自动扣减该客户的应收帐款。

收款单：如果发生销售收款业务，将收款单的数据通过这里录入到系统中，单据保存后，系统会自动扣减该客户的应收帐款。其中‘应收金额’和‘实收金额’的含义同‘应付金额’和‘实付金额’。

其它入库单：如果发生除了采购入库和销售退货之外的入库业务，如赠入、借入等，将入库单的数据通过这里录入到系统中，单据保存后，库存表中相应货品的库存量和库存金额会自动增加。如图所示：

其它出库单：如果发生除了销售出库和采购退货之外的出库业务，如赠出、借出等，将出库单的数据通过这里录入到系统中，单据保存后，库存表中相应货品的库存量和库存金额会自动减少。如图所示：

盘点单：可能因为计量误差、管理不善、自然损耗等原因，导致实物数量和电脑库存数量不相等，这时必须通过盘点单调整电脑库存数量，使之与实物数量相同，单据保存后，库存表中相应货品的库存量会自动修正为盘点数量。注，盘点单不允许修改，若数据录入错误，可重新开一张正确数据的盘点单。如图所示：

调价单：有多种原因会使库存价格出现变动，导致货品成本不真实，这时您可通过调价单来调整电脑库存单价，单据保存后，库存表中相应货品的库存单价会自动修正为盘点单价，库存金额也会自动作相应的增减。注，调价单不允许修改，若数据录入错误，可重新开一张正确数据的调价单。如图所示：

仓库调拨单：如果发生货品在不同仓库之间的调拨业务，将调拨单的数据通过这里录入到系统中，单据保存后，调出仓相应货品的库存量和库存金额会自动减少，调入仓相应货品的库存量和库存金额会自动增加。如图所示：

费用开支单：如果发生费用开支，如房租、水电、工资、劳务费、电话费等，将费用开支单数据通过这里录入到系统中。如图所示：

其它收入单：如果发生其它收入，如卖杂货收入等，将其它收入单数据通过这里录入到系统中。如图所示：


在单据中如何快速录入货品、供应商和客户等资料？

在单据中，货品、供应商和客户等资料录入支持模糊查询，按[Alt]+[↓]或用鼠标单击编辑框右边的三角图标▼打开下拉数据窗口后，您可键入编号或名称任意一部分连续内容进行模糊查询筛选，可以筛选出包含您所录入内容的数据行，这时，您可以通过移动滚动滑块或上下方向键来查看，直至找到所需的资料为止。选中某行后，按回车键【Enter】或用鼠标点击该行，即可将其添加到编辑框中。如下图所示：


如何查询、修改和删除已录入的单据？

打开单据窗口--》单击菜单[查询]--》输入或选择查询条件-》[确定]，若找到满足条件的单据，即会在窗体右下方的出现一个小窗体，显示找到的单据编号，用鼠标选中某单据编号，即显示该单的内容，这时，您可以对单据的内容进行增加、修改和删除，然后保存即可。系统不提供将整张单据删除功能，如果您要作废某张单据，您可将该单的明细记录行全部删除，使之成为没有明细记录的空单。如下图所示：


查询报表的数据来源及说明

库存报表

分仓库存（关联查询）：分仓库显示货品的当前库存数量、单价和金额。每一笔进/出仓业务，都会使该表的库存数据发生变化。如图所示：

选中其中一行后，双击该行或点击[查询收发存明细]菜单，可查询某时间段的收发存明细。如图所示：

在货品收发存明细表中选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示该单。如图所示：

分仓库存（按货品类别汇总）：分仓库按货品类别汇总货品的当前库存数量、单价和金额。每一笔进/出仓业务，都会使该表的库存数据发生变化。

总库存：显示全部仓库按货品汇总得到的库存数据。每一笔进/出仓业务，都会使该表的库存数据发生变化。

总库存（按货品类别汇总）：显示全部仓库按货品类别汇总得到的库存数据。每一笔进/出仓业务，都会使该表的库存数据发生变化。

总库存报警：显示全部仓库按货品汇总得到的库存数、最低库存量、最高库存量及库存报警状况。

采购及销售单价查询

供应商采购单价查询：数据来源于[采购收货单]。在此，您可查询到各供应商的供货单价。

客户销售单价查询：数据来源于[销售单]。在此，您可查询到各客户的销售单价。

参考采购及销售单价查询：数据来源于[货品资料]。在此，您可查询到货品的参考采购单价和参考销售单价。

销售查询报表

客户分类汇总：按客户分类汇总销售数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

客户-》货品分类汇总：按客户、货品分类汇总销售数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

货品-》客户分类汇总：按货品、客户分类汇总销售数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

货品销售汇总表（关联查询）：按货品分类汇总销售数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。在汇总表中选中其中一行后，双击该行或点击[显示明细]菜单，即显示该货品的销售和退货明细；在明细表中选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示相应的单据。

货品销售明细表（关联查询）：数据来源于[销售单]和[销售退货单]。在明细表中选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示相应的单据。

按类别汇总货品销售：按货品类别分类汇总销售数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按日汇总销售毛利：按日汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按月汇总销售毛利：按月汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按年汇总销售毛利：按年汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按货品类别汇总销售毛利：按货品类别分类汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按货品汇总销售毛利：按货品分类汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按客户汇总销售毛利：按客户分类汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

按单据汇总销售毛利：按单据分类汇总销售毛利等数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

货品销售毛利明细：数据来源于[销售单]和[销售退货单]。

业务员销售汇总表：按业务员分类汇总销售数据，数据来源于[销售单]和[销售退货单]。表中数据已冲减销售退货单的数据。

业务员销售明细表：数据来源于[销售单]和[销售退货单]。

采购查询报表

供应商分类汇总：按供应商分类汇总采购数据，数据来源于[采购单]和[采购退货单]。表中数据已冲减采购退货数据。

供应商-》货品分类汇总：先按供应商，再按货品分类汇总采购数据，数据来源于[采购单]和[采购退货单]。表中数据已冲减采购退货数据。

货品-》供应商分类汇总：先按货品，再按供应商分类汇总采购数据，数据来源于[采购单]和[采购退货单]。表中数据已冲减采购退货数据。

货品采购汇总表（关联查询）：按货品分类汇总采购数据，数据来源于[采购单]和[采购退货单]。表中数据已冲减采购退货数据。在汇总表中选中其中一行后，双击该行或点击[显示明细]菜单，即显示该货品的采购和退货明细；在明细表中选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示相应的单据。

货品采购明细表（关联查询）：数据来源于[采购单]和[采购退货单]。在明细表中选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示相应的单据。

按类别汇总货品采购：按货品类别分类汇总采购数据，数据来源于[采购单]和[采购退货单]。表中数据已冲减采购退货数据。

业务员采购汇总表：按业务员分类汇总采购数据，数据来源于[采购单]和[采购退货单]。表中数据已冲减采购退货数据。

业务员采购明细表：数据来源于[采购单]和[采购退货单]。

收发存查询报表

全部仓库收发存汇总（格式一）：表中的“期初”数据为统计开始日期之前的结存数，“期末结存”数据为统计终止日期的结存数，“本期收入” = 进货 - 进货退货 + 其它入库 + 调拨单调入 + 盘盈盘亏(+/-) + 调价金额 ，“本期发出” = 销售发出 - 销售退货 + 其它出库 + 调拨单调出 。其中发出金额是货品的成本金额，不是销售金额。“期初” + “本期收入” - “本期发出” = “期末结存”。

全部仓库收发存汇总（格式二）：表中的“期初”和“期末结存”数据的意义同“全部仓库收发存汇总（格式一）表”，本期发生数则分解为多项。“期初” + （进货 - 进货退货 + 其它入库 + 调拨单调入 + 盘盈盘亏(+/-) + 调价金额） - （销售发出 - 销售退货 + 其它出库 + 调拨单调出） = “期末结存”。

全部仓库收发存汇总（格式三）：本表是在“全部仓库收发存汇总（格式一）表”基础上增加了“年初数”和“逐月累计数”项目。

全部仓库收发存按货品类别汇总（格式一）：本表的结构同“全部仓库收发存汇总（格式一）表”，但数据是按货品类别汇总。

全部仓库收发存按货品类别汇总（格式二）：本表的结构同“全部仓库收发存汇总（格式二）表”，但数据是按货品类别汇总。

分仓库收发存汇总（格式一）：本表的结构同“全部仓库收发存汇总（格式一）表”，但数据是分仓库统计。

分仓库收发存汇总（格式二）：本表的结构同“全部仓库收发存汇总（格式二）表”，但数据是分仓库统计。

分仓库收发存按货品类别汇总（格式一）：本表的结构同“分仓库收发存汇总（格式一）表”，但数据是按货品类别汇总。

分仓库收发存按货品类别汇总（格式二）：本表的结构同“分仓库收发存汇总（格式二）表”，但数据是按货品类别汇总。

收发存明细表（库存卡格式）：该表是以库存卡格式记录每种货品在某一时间段内的期初、进仓、出仓和结存数据，是库存报表中非常实用的报表之一。

应收款报表

应收款汇总表：表中的“期初应收款”数据为统计开始日期之前的结存数，“期末应收款”数据为统计终止日期的结存数。“本期应收款”是由本期的销售单发生的应收款减去销售退货单发生的应付款而得，“本期收回应收款”是由本期收款单的应收金额汇总而得。“本期实收回货款”是由本期收款单的‘实收金额’汇总而得。“期初应收款” + “本期应收款” - “本期收回应收款” = “期末应收款”。“应收款折扣金额” = “本期收回应收款” - “本期实收回货款”。

客户期末应收款查询：该表反映的数据为各客户当前应收款期末结余，即到目前为止，还有多少客户应收款未收。

应付款报表

应付款汇总表：表中的“期初应收款”数据为统计开始日期之前的结存数，“期末应收款”数据为统计终止日期的结存数。“本期应收款”是由本期的销售单发生的应收款减去销售退货单发生的应付款而得，“本期收回应收款”是由本期收款单的应收金额汇总而得。“本期实收回货款”是由本期收款单的‘实收金额’汇总而得。“期初应收款” + “本期应收款” - “本期收回应收款” = “期末应收款”。“应收款折扣金额” = “本期收回应收款” - “本期实收回货款”。

供应商期末应付款查询：该表反映的数据为各供应商当前应付款期末结余，即到目前为止，还有多少供应商应付款未付。

综合查询报表

财务状况综合汇总表：该表的数据是将一些报表的数据综合在一起，以方便查阅。

流水帐

货品进出仓流水帐：该表的数据是先按货品编号，再按单据录入日期的顺序排列，反映货品进、出仓库的流水顺序。数据来源于[采购收货单]、[采购退货单]、[销售单]、[销售退货单]、[其它入库单]、[其它出库单]、[仓库调拨单]、[盘点单]和[调价单]。

采购流水帐（关联查询）：数据来源于[采购收货单]和[采购退货单]，按开单日期顺序排列。选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示该单。

销售流水帐（关联查询）：数据来源于[销售单]和[销售退货单]，按开单日期顺序排列。选中其中一行后，双击该行或点击[显示单据]菜单，即以单据格式显示该单。

图表分析

每日销售情况分析：以图表形式反映每日的销售金额、成本和毛利。数据来源于[销售单]和[销售退货单]，表中数据已冲减销售退货单的数据。

每月销售情况分析：以图表形式反映每月的销售金额、成本和毛利。数据来源于[销售单]和[销售退货单]，表中数据已冲减销售退货单的数据。

货品类别销售分析：以图表形式反映各类货品在某时间段内的销售金额、成本和毛利。数据来源于[销售单]和[销售退货单]，表中数据已冲减销售退货单的数据。

采购单

按货品汇总采购单：数据来源于[采购收货单]。

采购单明细：数据来源于[采购收货单]。

采购退货单

按货品汇总采购退货单：数据来源于[采购退货单]。

采购退货单明细：数据来源于[采购退货单]。

销售单

按货品汇总销售单：数据来源于[销售单]。

销售单明细：数据来源于[销售单]。

销售退货单

按货品汇总销售退货单：数据来源于[销售退货单]。

销售退货单明细：数据来源于[销售退货单]。

收款单

按客户汇总收款单：数据来源于[收款单]。

收款单明细：数据来源于[收款单]。

付款单

按供应商汇总付款单：数据来源于[付款单]。

付款单明细：数据来源于[付款单]。

盘点单

按货品汇总盘点单：数据来源于[盘点单]。

盘点单明细：数据来源于[盘点单]。

调价单

按货品汇总调价单：数据来源于[调价单]。

调价单明细：数据来源于[调价单]。

调拨单

货品调出汇总：数据来源于[调拨单]。

货品调出明细：数据来源于[调拨单]。

货品调入汇总：数据来源于[调拨单]。

货品调入明细：数据来源于[调拨单]。

其它入库单

按货品汇总其它入库单：数据来源于[其它入库单]。

其它入库单明细：数据来源于[其它入库单]。

其它出库单

按货品汇总其它出库单：数据来源于[其它出库单]。

其它出库单明细：数据来源于[其它出库单]。

费用开支单

按费用类别汇总费用开支单：数据来源于[费用开支单]。

费用开支单明细：数据来源于[费用开支单]。

其它收入单

按收入类别汇总其它收入单：数据来源于[其它收入单]。

其它收入单明细：数据来源于[其它收入单]。


安装"旺铺管家3000"进销存系统

“旺铺管家3000”进销存软件单机版安装十分简单，双击网上下载的wpgj3000d_setup.exe 文件，稍候即会出现如下安装窗口：

单击<下一步>,出现如下窗口：

输入公司名称后，单击<下一步>,出现如下窗口：

若要改变安装路径，单击<浏览(R)...>选择其它安装路径，完成后，单击<下一步>,出现如下窗口：

单击<下一步>开始安装，稍候出现如下窗口：

单击<完成>完成软件安装。这时您会在桌面上和 WINDOWS的“开始”--》“所有程序”菜单中看到“旺铺管家3000”的快捷方式。


库存单价的计价方法

系统采用移动加权平均法计算库存单价。


如何设定单据的打印格式？

在单据中进入菜单[打印]—》[预览/格式]—》[打印纸规格]—》选择打印纸规格。如图所示：


如何将用户的公司名称、电话等内容打印到单据中？

进入菜单[基础资料]—》[用户资料]窗口，将窗口中的内容修改为您公司的内容即可。如下图所示：


自定义纸张方法

在Win9X下可以直接进行自定义纸张的设置，Windows NT/2000/XP中自定义纸张设置的步骤如下：
Windows的“开始”--》“设置”--》“打印机的传真机”,进入“打印机”界面后，选择“文件” 菜单下的“服务器属性”，选择"创建新格式，同时设置"宽度"和"高度"等值(与自定义纸张的数值一致)， 再在"格式描述"中输入你要的名字，最后点击"保存格式"。以后就可以在打印设置里选择这张自定义纸张了。Windows NT/2000/XP操作系统自定义纸张窗口如下图所示：


如何将基础资料及报表数据导出到Excel中？

打开基础资料及报表，单击菜单[导出Excel]即可将资料或数据导出到Excel中。导出到Excel中的数据与系统没有任何关联，就象您手工录入这些数据一样。如图所示：


单据处理日期的作用

设置单据处理日期的作用是避免录入单据时，录错开单日期。例如，如果我们设置了单据的处理日期范围是2005-10-01至2005-10-31，那么，当我们录入单据时，开单日期错误录入为不在设定的日期范围内，将提示不能保存。


数据备份和恢复

备份数据：主要功能是将数据制作一份拷贝并保存到其它文件夹。由于一些意外的情况，如微机故障、人为因素等，而会使已存储到计算机里的数据损坏或丢失。所以，定时对业务数据进行备份，以保证在出现问题时能够及时挽救是十分必要的。我们建议您经常做一下数据备份操作，以保证数据安全。如图所示：

恢复数据：若您的数据被意外破坏，可以用系统提供的恢复功能，将最近一次的备份数据，恢复到系统中，这样就不会耽误您的工作又可以将损失减少到最小程度。


如何设置屏保时间

设置屏保的时间是本系统的屏幕保护时间，并非WINDOWS操作系统的屏幕保护时间，目的是保密数据，不易被他人查看。设置了屏保时间后，当有事离开，而又忘记退出本系统时，系统会在该时间后自动关闭所有已打开的窗口，并要求重新输入密码才能进入系统，从而起到保密数据的作用。如果您不想启用屏保功能，只需将该时间值设为0即可。


不退出系统如何更换操作员？

单击菜单[系统维护]—》[更换操作员]或工具栏的 [image] 图标。


软件注册后，能否将程序拷贝到其它未注册的电脑上使用吗？

软件注册后，可以将程序拷贝到其它电脑上使用，这时软件运行在试用状态，如果单据张数已超过了3500张，除了不能在这台机上录入单据外，其它功能无任何限制。


技术支持与服务

如果用户朋友们在使用宇阳软件产品时遇到了问题，请首先参考软件自带帮助系统。如果问题仍然无法解决，请与当地的经销商或宇阳软件服务中心联系，以便从技术支持工程师那里获得更多的解决办法，我们将竭诚为您提供优质的服务。

咨询电话：0662-6151598
服务网址：http://www.yy3000.net
电子邮箱：khfw@yy3000.net

版权所有：宇阳软件服务中心 保留所有权利！


如何注册购买“旺铺管家3000”进销存软件？

您在试用软件一段时间后，希望能永久使用该软件，这时您需要进行软件注册。“旺铺管家3000”软件目前是采用注册码方式注册销售的，未注册的试用版，除了单据的录入张数（最多只能录入3500张）受限制外，所有功能均没限制。具体的软件注册方法如下：

第一步：启动“旺铺管家3000”，进入菜单[帮助]--》[软件注册]打开软件注册窗口，系统会根据不同的电脑自动生成机器码显示在注册窗口中。

第二步：把机器码通过电话或电子邮件等方式告诉我们或经销商，并同时支付软件注册费。

第三步：您得到我们或经销商给的软件注册码后，启动“旺铺管家3000”，进入[帮助]--》[软件注册]打开软件注册窗口，在[注册码]栏中输入注册码，按[确定]按钮，注册成功与否，系统会给出提示。软件注册成功后即可永久使用，将得到我们的技术服务和免费升级。如下图所示：